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Unknown user in accounting reports

Fault

When consulting the Portal 360 reports, we identified the registration of users “User 1” or “Unknown”.

Cause

Most cases are related to the use of generic drivers, such as Class Driver, or drivers that do not capture the user at the time of printing.

Solution

Change the driver to a version that registers the user correctly in the Device (physical capture) or in the Spool (logical capture).

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