Fallo de acceso a la copiadora en el NDD Print Client Android
Falla
Al hacer clic en la opción Acceder a la copiadora en el NDD Print Client Ricoh Android, aparece el mensaje “Se ha producido un error al intentar acceder a la copiadora. Inténtelo de nuevo”.
Causa
Este incidente se produce cuando el dispositivo incorporado se instala sin las pre configuraciones SPMODE realizadas mediante el botón “SET” en Ricoh Remote Operation.
Solución
La única solución que tenemos es un reseteo general de fábrica del equipo y luego reinstalarlo siguiendo el proceso descrito en el manual.
Existen diferentes niveles de reseteo de fábrica en el equipo, el más común es el reseteo de configuración que no borra el embebido ni vuelve a la configuración SPMODE, este reseteo NO RESUELVE la incidencia.
Páginas relacionadas
{{component-feedback-article}}