Skip to main content
Skip table of contents

Fallo al liberar la impresión en el equipo

Falla

Cuando el documento se libera en la impresora, la impresión no sale físicamente. Hemos accedido a la Gestión de impresión de Windows y hemos comprobado que la cola de la impresora en la que se ha liberado el documento aparece como Fuera de línea.

Causa

La opción SNMP Status estaba activa en el Queue Driver del dispositivo.

Solución

Desactive SNMP Status siguiendo estos pasos:

  1. Acceda a Gestión de impresión

  2. Localice la cola, haga clic con el botón derecho en Propiedades de impresión

  3. Haga clic en la pestaña Puertos

  4. Haga clic en Configurar puerto

  5. Desmarque la opción Estado SNMP Activado

{{component-feedback-article}}

JavaScript errors detected

Please note, these errors can depend on your browser setup.

If this problem persists, please contact our support.