Falha ao realizar a ativação do Embarcado Kyocera
Falha
Após instalar o Embarcado Kyocera, ao realizar o passo da ativação, é apresentada uma falha.
Causa
O Cartão SD inserido não está formatado corretamente.
Solução
Formatar o Cartão SD pela própria impressora e realizar a reinstalação do Embarcado Kyocera.
{{component-feedback-article}}