La impresión se cancela después de añadir el dispositivo a NDD Print MF de Konica
Fallo
Después de añadir el dispositivo a NDD Print MF de Konica, las impresiones enviadas directamente a la cola no se imprimen.
Causa
Cuando se instala una aplicación de autenticación en los dispositivos Konica, algunas funciones están limitadas a usuarios públicos.
Solución
Configure el acceso de usuario público en el dispositivo:
Vaya a User Auth/Account Track > Authentication Method
Cambie la configuración de Public User Access a ON (Without Login)
Haga clic en OK para guardar
Ejemplo en un modelo C659

Ejemplo en un modelo C654

Si desea más información, consulte la documentación del fabricante.
{{component-feedback-article}}