No se ha podido autenticar el dispositivo
Falla
Cuando inicié sesión en la impresora, en este caso una Kyocera, y pulsé el botón Inicio para volver a la página de inicio, apareció el mensaje "Se ha producido un error al autenticar el dispositivo. Por favor, reinicie el dispositivo e inténtelo de nuevo".
Causa
El cliente registró la dirección de correo electrónico del usuario en Active Directory, pero al hacerlo, se insertó un "enter" al final de la información. Cuando NDD Print Client solicitó la autenticación del usuario, el archivo fue roto por NDD Print Host, debido a que el carácter fue traducido, generando un "\n", provocando así que la sección del usuario no se configurara.
Solución
Elimina el carácter especial del registro de usuario;
Desactive la opción de sincronización de correo electrónico en la integración de dominios.
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